Как я могу исправить неудачный ППА, установленных в Ubuntu?

Возможные Дубликаты:
Как я могу исправить ошибку 404 с помощью ППА?

Я установил этот пиджин ППА после чистой Убунту 11.10 64бит установить:

https://launchpad.net/~пиджин-разработчиков/+архив/ППА/+файлы/пиджин-ppa_0.0.5_all.деб

Я установил его так:

судо команды dpkg -я пиджин-ppa_0.0.5_all.деб

Я думаю, что тогда сработало, потому что я верю мой пиджин, чтобы были обновлены тогда.

Теперь, когда я делаю apt-получить обновление, это часть Эхо журнала:

Подстраховаться http://ppa.launchpad.net онейроидное/основных источников
 404 Не Найдено
Подстраховаться http://ppa.launchpad.net онейроидное/главная пакеты для amd64 
 404 Не Найдено
Подстраховаться http://ppa.launchpad.net онейроидное/главная пакеты для i386
 404 Не Найдено

Вт: не удалось получить http://ppa.launchpad.net/pidgin-developers/ppa/ubuntu/dists/oneiric/main/source/Sources 404 не найдено

Вт: не удалось получить http://ppa.launchpad.net/pidgin-developers/ppa/ubuntu/dists/oneiric/main/binary-amd64/Packages 404 не найдено

Вт: не удалось получить http://ppa.launchpad.net/pidgin-developers/ppa/ubuntu/dists/oneiric/main/binary-i386/Packages 404 не найдено

Е: некоторые индексные файлы не удалось скачать. Они были проигнорированы, или старые, вместо этого используется.

Что я должен сделать, чтобы исправить выше? Это очень раздражает. Я думаю, что проще будет стереть ППА, но я не знаю, как правильно это делать.

+759
user64674 2 июл. 2015 г., 18:05:46
30 ответов

Если ваша видеокарта поддерживает 3D ускорение, вы могли бы рассмотреть, используя программный редактор размещения.

Установить compizconfig-настройки-диспетчер:

compizconfig-настройки-диспетчер

Нажмите АЛТ+Ф2 и тип с Compiz --заменить

Если вы хотите изменить способ окна размещаются на рабочем столе, запустить compizconfig-настройки-диспетчер:

Нажмите АЛТ+Ф2 и введите эту команду:

Найти "окна" плагин, он будет иметь опцию под названием "Режим размещения" Вы можете выбрать тот, который вам больше нравится там.

+998
n00boffski 03 февр. '09 в 4:24

http://www.ubuntugeek.com/how-to-configure-ubuntu-desktop-to-use-your-proxy-server.html

После легкой, немного погуглив.

если ничего не работает попробуйте команд оболочки.

+980
James Howard 11 янв. 2016 г., 0:08:13

~/.переименовать папки содержат только те параметры, которые были изменены пользователем. Оригинальный переименовать настройки можно найти в /usr/доли/переименовать/. Например, ключ /приложения/перевод/global_keybindings/ вы упомянули в своем вопросе создается с помощью /usr/доли/переименовать/схемы/перевод.схемы. И когда пользователь изменяет некоторые параметры в этом ключе, они ходят в ~/.gconf/apps/metacity/global_keybindings/%gconf.xml.

Кстати, переименовать вытесняется интерфейсом dconf. Хотя некоторые параметры еще не были переведены.

+967
Rajesh S 2 февр. 2010 г., 4:15:06

Если 305 ГБ свободного места после раздела 10 ГБ, можно расширить последнего, чтобы покрыть первый. Если это не так, простым способом было бы просто переместить /домашний каталог для нового раздела внутри свободное пространство, оставляя систему в 10 ГБ раздел (что не совсем много, но вполне достаточно). Конечно, вы можете вывести в/tmp тоже.

Вы можете использовать программы fdisk, гном-дисков или утилита GParted (простой) для изменения разделов и измените файл/etc/fstab и без ручного редактирования.

+966
sj26 1 июн. 2012 г., 21:20:49

Я пытаюсь записать аудио компакт-диск в brasero в Ubuntu с 11.10 64-разрядные первый и все это сделать, это позвольте мне записать файл-образ на жесткий диск.

Поэтому после того, как мне не повезло с ним, я решил попробовать программы k3b. Я установил его и закончил с тем же результатом, чтобы сжечь всего лишь образ.

У меня есть новый чистый CD в дисковод, но сама Убунту, k3b, а Браширом не вижу чистый CD в дисковод. Который я предполагаю, является, почему я не могу записать на него.Это компакт-диск/DVD-дисков, и я имел никаких проблем с ним, видя и записи DVD-дисков.

Есть ли способ я могу выяснить, в чем проблема? Я пробовал чистую ответа и не повезло.

Спасибо за любую помощь по этому вопросу.

+932
DC Le 19 февр. 2019 г., 1:40:59

после попытки установить Ubuntu 12.10 на мой HP dv6000 мой домашний экран пустой и не показывает иконки и разрешение экрана перепутались, как я могу правильно установить Ubuntu? Я пытаюсь установить Ubuntu на новый жесткий диск я установил. 320 Гб

+917
MagicMasterDude 5 июл. 2013 г., 13:11:27

Я совсем нуб в сетевых/серверных вещи, и я действительно не знаю, с чего начать. Я использую Ubuntu 10.04 осознанные на моем компьютере, и я также в Debian SSH-сервер на другую машину в локальной сети. Я хотел бы быть в состоянии использовать графические сессии с Ubuntu при обращении к сервера Debian. Возможно ли, и как это сделать?

Я не установлены какие-либо графическую среду на сервере SSH Debian, потому что он не имеет закрепленный монитор. Когда он был Gnome или XLDE установили отмороженные во время загрузки системы, не подключен монитор. Так что теперь он работает только в текстовом режиме.

Я могу получить доступ к нему через SSH без каких либо проблем, но как сделать графический сессии?

Редактировать: например, я хотел бы просматривать и управлять папками так же, как в "Наутилус".

Спасибо заранее, Что касается

+782
Dean Serenevy 29 мая 2010 г., 16:58:32

У меня процессор AMD А4-5300, и он работает громко. Я помню свой последний запас фанат АМД молчать. Я не могу ничего изменить в моем BIOS, и я вижу, что это можно сделать через Убунту, когда погуглил. Спорим, я могу сделать это с помощью программы для разгон с MSI с процессорами FM2-системная плата a75ma-e35 в материнской плате. Я должен попробовать, что в вино или есть программа управления вентилятором, что все уже использует с вином?

+779
Anton Ermakov 23 окт. 2013 г., 20:00:04

Вот мои настройки:

  • Компания Lenovo t420 имеет ноутбук, абсолютно новый
  • Видеокарта NVIDIA
  • 4 ГБ оперативной памяти
  • 128 ГБ твердотельный накопитель
  • Процессор Intel процессоров i5

Учитывая эти характеристики, нет причин, игр и единства не должна работать. Самое странное, что оба не работать при запуске с Live USB, но не тогда, когда Ubuntu установлена на жесткий диск. Есть что-то другое с 3D возможности работает с компьютера в отличие от запуска с Live-флешкой?

Редактировать: немного больше информации: при входе в первый раз при запуске с жесткого диска, Убунту говорит, "Похоже, что у вас нет оборудования, необходимого для выполнения единицы. Пожалуйста, выберите в Ubuntu Classic на экране входа в систему, и вы будете использовать традиционные среды".

+748
JimInSanDiego 6 мар. 2014 г., 15:41:36

Наша небольшая компания работает сервер Ubuntu 11.10, к которому несколько человек имеют доступ по SSH. Фактический терминалы иногда используются, тоже. Как мы можем локально лог всех команд Баш, а с пользователей и штамп времени?

Мы можем предположить, что никто не гнусный и активно пытаются избежать регистрации, но мы все равно предпочитают пользователи не имеют прямого доступа для записи в Файлы журнала. Одновременных сессий должен быть правильно обработан.

+730
Stuart Frankish 14 февр. 2015 г., 21:06:23

Возможные Дубликаты:
Как включить или отключить Аппорт?

У меня Ubuntu 12.04 LTS и он начал показывать "проблема программная система обнаружения".

Я думаю, что это может быть, потому что моя Windows поврежден и я установил Ubuntu через WUBI.

Спасибо заранее.

+549
Adeline Natasya 22 авг. 2013 г., 22:07:55

В Xubuntu-в столе - это мета-пакет. Это означает, что это пакет, который служит единой точкой связывания с другими пакетами. Что-то вроде указателя на многих других различных пакетов.

Поэтому Xubuntu-в столе пакет только содержание ссылки на другие рабочие столы Xfce соответствующие пакеты, пакеты, которые составляют Xubuntu в столе.

Вы также можете прочитать в сообществе Ubuntu документация на Метапакетов

+523
Trang Nguyen 13 авг. 2011 г., 0:04:08

Хром, кажется, есть ошибка, которая вызывает такое поведение - тот, который фиксируется в хром (по крайней мере на дневном версия - 13.0.750.0 (83280) - это я проверял) . Исправление , в конце концов, прийти к Chrome, а также.

(когда обновление принесет фиксированной хром, я буду размещать здесь свои комментарии - если я переехала в Хром постоянно)

+476
Dan Humphreys 27 сент. 2018 г., 5:47:44

(Проверено с Xubuntu в 12.04, но с ППД для Xfce 4.10 и 4.12 установлено, но такой вариант я обсуждать был доступен для Xfce 4.8)

Есть способ глобально отключить возможность сохранения сессии, и лучший способ этого достичь-использовать рабочие столы Xfce полноэкранный режим. Одним из доступных полноэкранный режим параметры, похоронен в исходном коде для xfce4-сессии, это SaveSession. Если мы посмотрим на /дома/Майка/xfce4-сессии-4.10.0/xfce4-сессии/xfsm-выключения.в C, мы можем увидеть недокументированный параметр:

/* проверяем киоск */
 завершение работы->kiosk_can_save_session = xfce_kiosk_query (киоск "SaveSession");

Во-первых, создайте каталог киоска с

судо команды mkdir /и т. д./кода валюты XDG/xfce4/киоск

а затем создавать и редактировать kioskrc с помощью текстового редактора:

судо нано /etc/кода валюты XDG/xfce4/киоск/kioskrc

Поместите следующее в ваш kioskrc:

[xfce4-сессии]
SaveSession=нет

Теперь, снова Сохранить изменения и выйти из системы и войти как пользователь, чтобы проверить его. Опции флажок, чтобы сохранить сессию должна была исчезнуть.

Перед установка применяется, коробка по-прежнему доступны:

enter image description here

Потом, с киоском активном режиме, эта опция больше не доступна:

enter image description here

Если вы хотите использовать полноэкранный режим, чтобы глобально отключить другие настройки, например, возможность отключения или приостановки, и т. д., см. Мой ответ здесь:

+467
user219647 10 апр. 2017 г., 10:31:56

Я пытаюсь установить libcurl использует из Git источник. Однако, когда я CD в репозиторий и запустить ./настроить я постоянно получаю эту ошибку:

[*****@****** bagder-скручиваемость-f0d611d]$ ./настроить
-в bash: ./настроить: нет такого файла или каталога

Я сделал некоторые погуглить. Я на работе и я не системный администратор, это как-то с этим делать? Я предпочел бы не говорить к нашему системному администратору об этом, так как он довольно неприятный человек, который обычно не склонен помочь.

Там не кажется, быть настроить файл:

$общ.
acinclude.М4 CMakeLists.txt ГИТ-информация на MacOSX-основы mkinstalldirs тесты
Андроид.МК настроить.переменного тока включают пакеты из Makefile Тодо-релиз
buildconf копирования установки-ш-файле.я vc6curl на Perl.фонд
buildconf.летучая мышь CTestConfig.с CMake, Makefile и Либ.дист ридми winbuild
Изменения завиток-конфигурации.в libcurl использует.ПК.в Makefile.индекса MSVC.релиз-ноты именами 
Изменения.0 скручиваемость стиль.образец Эл log2changes.pl maketgz.в Emacs
С CMake документы М4 отсутствует ГРЦ
+400
Bill Barnett 18 сент. 2012 г., 14:53:26
XSLT-это мощный декларативный язык для задания и выполнения произвольного преобразования из одного XML-файла в другой. Это облегчает преобразование между XML-форматов.
+322
BrianD 11 нояб. 2016 г., 14:44:35

Не совсем то, что ты пытаешься сделать, но это может также работать для вас, попробуйте:

Пин: dl.google.com происхождения

Я остановился на этом после отказа пытался подколоть его выпустить и он имеет такой же эффект, как долго, как вы не любого другого РЕПО с этого узла...

+305
ig76 24 февр. 2013 г., 12:37:27

Похоже, вы ищете что-то, как в Webmin и usermin.

Это облегчит задачи для вас, но это может сделать вещи слишком легко и если вы не знаете, что вы делаете на заднем конце, вы никогда не можете знать. Безопасность мудрый как большинство из этих типов панелей управления будут ошибки, так что вы будете иметь, чтобы ограничить доступ и пребывание на патчи

+301
JimiDini 1 нояб. 2014 г., 9:33:09

после соглашаемся на скачивание и установку дополнительных мультимедийных плагинов,

он говорит, что зависимости пакета не могут быть разрешены, с ниже ошибки:

 Следующие пакеты имеют неудовлетворенные зависимости:

gstreamer0.10-плагинов-БАД:для i386: 
Зависит от: пакетов libc6 (>= 2.15), но 2.15-0ubuntu20 должен быть установлен
 Зависит: libcairo2 (>= 1.2.4) но 1.12.3+git20120608.f228769d-0ubuntu0ricotz~quantal0 должен быть установлен
 Зависит: libcdaudio1 (>= 0.99.12p2) но 0.99.12p2-12 должен быть установлен
 Зависит: libcurl3-gnutls (>= 7.16.2), но 7.27.0-1ubuntu1 должен быть установлен
 Зависит: libdvdnav4 (>= 4.2.0+20120524), но 4.2.0+20120524-2 должен быть установлен
 Зависит: libfaad2 (>= 2.7), но 2.7-8 должен быть установлен
 Зависит: libgcc1 (>= 1:4.1.1) но 1:4.7.2-2ubuntu1 должен быть установлен
 Зависит: libglib2.0-0 (>= 2.31.8) но 2.34.0-1ubuntu1 должен быть установлен
 Зависит: libgsm1 (>= 1.0.13) но 1.0.13-4 должен быть установлен
 Зависит: libgstreamer-Плагины-bad0.10-0 (= 0.10.23-7ubuntu1) но 0.10.23-7ubuntu1 должен быть установлен
 Зависит: libgstreamer-Плагины-base0.10-0 (>= 0.10.36) но 0.10.36-1ubuntu1 должен быть установлен
 Зависит: libgstreamer0.10-0 (>= 0.10.36) но 0.10.36-1ubuntu2 должен быть установлен
 Зависит: libmpcdec6 (>= 1:0.1~r435) но 2:0.1~r459-1ubuntu1 должен быть установлен
 Зависит: libopenal1 (>= 1:1.13), но 1:1.14-4ubuntu1 должен быть установлен
 Зависит: liborc-0.4-0 (>= 1:0.4.16) но 1:0.4.16-2 должен быть установлен
 Зависит: libpng12-0 (>= 1.2.13-4), но 1.2.49-1ubuntu1 должен быть установлен
 Зависит: librsvg2-2 (>= 2.14.4), но 2.36.3-0ubuntu1 будет установлен
 Зависит: librtmp0 (>= 2.3), но 2.4+20111222.git4e06e21-1 должен быть установлен
 Зависит: libschroedinger-1.0-0 (>= 1.0.9) но 1.0.11-2 должен быть установлен
 Зависит: libsndfile1 (>= 1.0.20), но 1.0.25-5 должен быть установлен
 Зависит: libssl1.0.0 (>= 1.0.0) но 1.0.1 с-3ubuntu2 должен быть установлен
 Зависит: с libstdc++6 (>= 4.1.1), но 4.7.2-2ubuntu1 должен быть установлен
 Зависит: libvpx1 (>= 1.0.0) но 1.1.0-1 должен быть установлен
 Зависит: libxvidcore4 (>= 1.2.2) но 2:1.3.2-9 должен быть установлен
+271
belkazver 4 июл. 2015 г., 4:02:31

Чтобы разблокировать учетную запись пользователя, выполните следующую команду из терминала, из своей учетной записи:

судо пароля-у <Имя пользователя>

(Altrough кажется, что ваша система имеет большие проблемы, как не может прочитать файл/etc/тень и т. д.)

+251
lalu mon 19 янв. 2014 г., 23:38:05

Сложность пароля в Ubuntu контролируется Пэм. К сожалению, Пэм "обычно Юникс", как в своем подходе. Это означает, что он распространяет свое настройки через большое количество очень запутанным файлов.

Файл, который контролирует сложности пароля:

в /etc/Пэм.д/общие-пароль

Есть строка:

пароль [успех=1 по умолчанию=игнорировать модуля pam_unix.так скрывать криптография SHA512

Который определяет основные правила сложности пароля. Вы можете добавить минимальную длину отменяют, заменив его на:

пароль [успех=1 по умолчанию=игнорировать модуля pam_unix.так скрывать криптография SHA512 minlen=12

или как минимум вы хотите. Как видите, по умолчанию уже определены некоторые основные правила безвестности. Эти основные правила можно увидеть в:

мужчина модуля pam_unix

Поиск для "непонятных".

Существует большое количество модулей Пэм, которая может быть установлена.

АПТ-кэша поиск неизвестных

Должен показать вам их.

Вам нужно будет выследить документации для их боюсь. Но "cracklib" является общим дополнением.

Обновление: я должен отметить, что по умолчанию "непонятных параметра" включает тесты на сложность, основываясь на предыдущих паролей и простота (длина, количество различных типов характера). Пример на странице показывает cracklib в действии. Установите libpam_cracklib, чтобы получить, что работать.

Кроме того, когда вы работали, что изменения, изменения в других файлах, так что вы можете применять те же (или разные) проверяет пароль для SSH и другие приложения.

+236
Opawale 13 окт. 2014 г., 5:33:32

Я потратил много времени на уборку моей ID3-теги с помощью EasyTag , но я не вижу, что очистка отражены в Банши. Если я бросил EasyTag и повторно открыть его, мои работы отражены там. Если я открываю альбом и работать с ID3 -л в командной строке, я вижу, что моя работа там тоже (т. е. теги правы) но я все еще вижу те файлы, перечисленные в Банши, как "неизвестный художник" / "неизвестный альбом" -- никакое сканирование музыкальной библиотеки имеет никакого влияния.

+209
Jirachi111 27 февр. 2016 г., 9:05:12

У вас это написано:

/usr/Бен/гном-терминал-электронное ./водитель &

И параметр, который в конце строки означает, что программа будет скрыта. Это полезно для выполнения фоновых приложений, таких как веб-серверы загрузки звучит, но в вашем случае вы не должны использовать его. Решение так же просто, как удаление это:

/usr/Бен/гном-терминал-электронное ./водитель

И я увидел, что вы не используете GNOME для автозапуска. Используйте эти инструкции вместо серверной части (заменить Google-Chrome с командой выше!): Хром автостарта в Ubuntu

+171
Forstrod 12 июн. 2013 г., 0:07:26

РП схема программного обеспечения для Ubuntu?

+169
aie srikanth 14 мар. 2010 г., 19:29:38

Вот репозиторий для Canon драйверы. Просто добавить этот репозиторий в sources программу, введя следующую команду в терминале(сочетание клавиш Alt+Ф2).

судо дополнения кв-репозиторий PPA:Майкл-груз/канон

судо apt-получить обновление

Вот список всех доступных драйверов Кэнон список драйверов для Ubuntu

Что касается сети перейдите в настройки системы >печать >добавить сетевой принтер(выбрать тип). Я обычно выбираю печати интернет(IPP) или вы можете найти принтера(введите IP-адрес).

+125
shingekinoheadcannons 28 апр. 2014 г., 23:08:50

В Xfce, я могу запустить Настройки -> Экран поменять мой предпочтительный выходной монитор. Что я не нашел опцию, чтобы автоматически приспособиться к изменению существующих выходов.

Например, если я использую DVI-дисплей, но открепить мой ноутбук, рабочие столы Xfce автоматически не понимают, что у меня больше нет рабочего дисплея и изменение выходного. Гном сделал это, хотя я не уверен, что через службу. Я бы хотел иметь какой-то способ убедиться в том, что у меня всегда есть как минимум одна рабочая выходная.

Примечание: это относится к другой вопрос, если я просто использовать оконный менеджер, а не окружения рабочего стола, как я могу получить автоматические стыковки/отстыковки разрешение обновления?, но для Xfce, не любой универсальный оконный менеджер.

+109
Jordan Greene 11 июн. 2019 г., 12:27:36

Я думаю, что вы найдете то, что вам нужно в этой дискуссии.

Другим решением будет создать скрипт в/etc/инит.д и использовать обновление-РЦ.д, но не уверен, что это то, что вы ищете...

Надеюсь, что это поможет.

+90
DenZeL 31 мар. 2017 г., 19:11:55

Я пытаюсь создать заполнить.cfg, который можно использовать для CD установки и сетевой установки. Я решил, что самый простой способ сделать это было бы использовать Баш условное "если". Как часть ответов/последнее время я что-то похожее на следующее.

д-Я с ответами/late_command строку \
если [ -Ф "/media/cdrom/pool/extras/info.gz" ];\
затем\
 Эхо "установки с компакт-диска информация";\ 
 СР /media/cdrom/pool/extras/info.gz /target/var/www/info.gz;\
остальное\
 Эхо "сети при условии установки";\ 
 с wget http://192.168.0.1/info.gz;\ 
 СР ./info.gz /target/var/www/info.gz;\
интернет

Которая завершается с ошибкой, сказав, что "фи, как ожидается". Я подумал, что это была проблема с парсером, так что я конденсированного все на одной линии.

если [ -Ф "media/cdrom/pool/extras/info.gz" ]; СР /media/cdrom/pool/extras/info.gz /target/var/www/info.gz; интернет

Эта команда завершается без ошибок, но файл не копируется. После многих попыток, используя различный синтаксис я начал удивляться, если это вообще возможно. Так можно ли использовать условные (если есть другие, кроме того, если я должен попробовать, дайте мне знать) во время ответов/поздно?

+63
baderous 16 дек. 2011 г., 13:07:45

Я не могу понять, куда устанавливать загрузчик на мою модель серии Премьер UX31A. Я установил Убунту много раз на обычные жесткие диски, но это первый SSD и я борюсь.

Установил Ubuntu 12.04 64-бит опции "интерфейс UEFI: общие" загрузочная запись.

  • Тип установки: что-то еще
  • Созданный раздел /sda5, поэтому монтировать как /, /sda6 монтировать как /Home, /а sda7 крепление как поменять
  • Выбранный файл /dev/ПДД для установка загрузчика. Другие варианты /Дев/СДА, как /dev/sda1, поскольку, например,/dev/sda3 в качестве ОС Windows 7 (погрузчик) ...

Жратва придумывает 6 записей

  1. Убунту - это отлично работает
  2. В Linux 3.2.0-29-generic в режим Recovery: режим зависает с "ФБ: ФБ противоречивые гв usae interdrnfb ВС ЭФИ и VGA - удаление универсальный адаптер"
  3. memtest86:ошибка: неизвестная команда `ОС Linux 16'
  4. memtest86 серия: неизвестная команда `ОС Linux 16'
  5. ОС Windows 7 (погрузчик) (на /dev/sda3 в качестве): ели неверный путь к файлу
  6. Среда восстановления Windows (на /dev/sda8): неизвестная команда drivemap, ели неверный путь к файлу.

Мой обходной путь для загрузки Windows 7 можно нажав Esc во время загрузки, Диспетчер загрузки Windows и * для загрузки в Windows 7 выбрать "Диспетчер загрузки Windows (по: Сандиск ....". * для загрузки в Ubuntu я выбираю Убунту (Р0: Сандиск...)

Как я могу загрузить Windows из grub?

+40
ramblingpolak 27 нояб. 2015 г., 11:26:52

Выказывают является GTK+ средства просмотра файлов PDF и PS, чтобы заменить gpdf/ни xpdf/acroread и ггв, и это с открытым исходным кодом. Используя mozplugger можно встроить всякие мелочи в Mozilla и/или Firefox, таких как медиаплееры и OpenOffice.

Сначала убедитесь, что у вас есть Evince и установлен mozplugger.

Теперь откройте~/.Mozilla или mozpluggerrc в вашем любимом текстовом редакторе. Вот как сделать это в gedit нажимаем клавишу Alt + комбинацию клавиш Ctrl + Т и вставить

редактора gedit ~/.Mozilla или mozpluggerrc

Везде, где вы видите это:

приложение/формат PDF: формат PDF: файл PDF 
применение/х-формат PDF: формат PDF: файл PDF 
текст/файл PDF: PDF-файл: файл PDF 
текст/х-формат PDF: формат PDF: PDF-файл

и

применение/х-постскриптум: зы: файл PostScript 
приложения/постскриптум: зы: файл PostScript 

добавить это в следующей строке:

повторите шумно глотать(проявить) наполнитель: файл выказывают "$"

Закройте Firefox и все!

Вот мое :

приложение/формат PDF: формат PDF: файл PDF 
применение/х-формат PDF: формат PDF: файл PDF 
текст/файл PDF: PDF-файл: файл PDF 
текст/х-формат PDF: формат PDF: PDF-файл
применение/х-постскриптум: зы: файл PostScript 
приложения/постскриптум: зы: файл PostScript 
 повторите шумно глотать(проявить) наполнитель: файл выказывают "$"

# Также загрузить конфигурацию по умолчанию 
sinclude (в/etc/mozpluggerrc)

Примечание : этот плагин добавьте mplayer'а тотем в OpenOffice ... тоже

+17
Kathy S 5 апр. 2019 г., 7:51:34

Показать вопросы с тегом